Friss hírek

Megosztás
15

Mire emlékszel az excel-ből?

Add meg a neved és az e-mail címed!

Az adatok megadása nélkül is kitöltheted a tesztet.

1 / 13

Mi az a relatív címzés?

2 / 13

Mi az a referenciadoboz?

3 / 13

Mi az eredménye az átlag(10;20) függvénynek?

4 / 13

Mivel jelöljük az oszlopokat az excelben?

5 / 13

Melyik jellemző az excelre, ha el akarunk igazodni a cellák között? Több jó válasz is lehetséges!

6 / 13

Mi az az abszolút címzés?

7 / 13

Mi az eredménye az =SZUM(A2:A10) függvénynek?

8 / 13

Milyen jelet kell használni a változók egymás melletti beírásához?

9 / 13

Mit csinál az F2-es billentyű?

10 / 13

Mi a rekord?

11 / 13

Mivel jelöljük a sorokat az excelben?

12 / 13

Melyik a matematikai függvény? Több jó válasz is lehetséges!

13 / 13

Mi a mező?

Eredményed

0%

Ha tetszett nézd meg ezt is!

Boldog
Boldog
0 %
Szomorú
Szomorú
0 %
Izgatott
Izgatott
0 %
Álmos
Álmos
75 %
Mérges
Mérges
25 %
Meglepett
Meglepett
0 %